Videos Bild und Ton starten verzögert

M
M.
User
Hallo zusammen, habe ein normales S22 neuste Software drauf.Überall ( WhatsApp, YouTube, Prime, Browser)Habe ich das Problem, dass bei Videos der Film Startet ( der Ton ) Aber das Bild 5 sec. verzögert dazu anfängt.
Was tun? Gelöst! L: Gehe zu Lösung.

 
K
Kim
Hey,

Praktische Ratschläge und Lösungen zu deinem Problem:
Hey, ich denke, das liegt am neuen Update. Habe auch schon gegoogelt und viele haben das gleiche Problem. Habe auch das neue Samsung galaxy s22 ultra und das hing bei Facebook, insta, tiktok und auch bei meinen Videos in der Galerie. Einmal Handy neugestartet, war alles wieder Ok, aber hat sich 2 -3 mal wiederholt. L: Lösung in ursprünglichem Beitrag anzeigen
 
Hey, ich denke, das liegt am neuen Update. Habe auch schon gegoogelt und viele haben das gleiche Problem. Habe auch das neue Samsung galaxy s22 ultra und das hing bei Facebook, insta, tiktok und auch bei meinen Videos in der Galerie. Einmal Handy neugestartet, war alles wieder Ok, aber hat sich 2 -3 mal wiederholt.
 
Von der Rechenleistung würd ich auf Schadsoftware prüfen. Apps von Fremdquellen ausgeschlossen & nichts komisches Installiert?
 
Mein S21 FE - macht alles mit.. egal was läuft und nebenbei offen ist. Angeblich hat dass S22 ja Throttle Probleme bei der CPU. Hmmm
 
Danke für den Tipp. Wie kann ich das Prüfen? Bzw raus finden welches Programm es sein könnte?
 
Ein Neustart löst das Problem meist nur kurzfristig.
Ich habe von Samsung die Antwort erhalten, dass bereits an einem Update gearbeitet wird.
 
Bin leider technisch nicht so versiert. Und verstehe leider den letzten Satz nicht.
 
Bei meinem s22 plus ist es genauso, einfach richtig nervig. Neustarts haben bei mir aber nicht geholfen. Ich warte auf ein Update.
 
Vielleicht hilft dir der Tipp weiter *261d_1f3fb.png* oben. Mit irgendwelchen komischen Programmen drauf.
Nur Wie kann / könnte man die herausfinden??
 
Hast du APKs von irgendwelchen Seiten gedownloadet und installiert? Wenn du mal eins gedownloadet hast und installieren wolltest, müsstest du aufgefordert worden sein das Installieren von unbekannten Quellen zu erlauben. Anders geht das nicht. Das würde blockiert werden. Ich denke allerdings nicht dass das das Problem ist. Selbst in der Vergangenheit hatten Smartphones diese Probleme. Mein S7, S9 und S10 hatten das gleiche Problem und wurde dann durch ein Update behoben.
 
Ich weiß, wie nervig das ist, wenn man was anschauen möchte, aber der Ton verzögert kommt, aber dann wenn das behoben wird, wirst du Freudensprünge machen und evtl. an deinen Post denken *1f609.png*
 

Similar threads

M
Habe seit einer Woche mein S22 und jetzt aufeinmal nach längerer Benutzung taucht ein Fehler auf. Bei zb. Youtube und Instagram ist der Ton aufeinmal früher als das Bild und das ca. ne Sekunde. Sobald das Video startet friert das Bild kurz ein, aber der Ton läuft weiter. An der...
Antworten
78
Aufrufe
677
D
M
Hey zusammen, ich kann keine Videos verschicken bei WhatsApp oder kein Video in den Status setzen. Es kommt immer die Fehlermeldung auf dem Bild. Ich kann das Telefon so oft ich will neu starten aber es verschickt nichts. Weiß jemand zufällig warum? Lg Raphael  ...
Antworten
12
Aufrufe
167
J
P
Hallo zusammen, Habe heute Mittag das Android 13 Update auf dem Galaxy S22 Ultra installiert. Soweit so gut. Nun habe ich das Problem, wenn ich den normalen Samsung Browser öffne und zu Google Bilder gehe um dort ein Bild herunterzuladen und dieses dann via WhatsApp verschicken will, dass mir...
Antworten
13
Aufrufe
117
P
M
Hallo, habe seit ca. einer Woche das Problem, dass die App Prime Video auf meinem Samsung Smart TV mit der im Titel genannten Bezeichnung einen verzögertem Ton zum Bild aufweist. Ich habe mich schon schlau gemacht und folgende Lösungswege versucht: - Internetverbindung überprüft (Ping: 23ms...
Antworten
5
Aufrufe
235
C
H
Hallo zusammen, leider finde ich im Forum keine Infos über mein Problem. Habe seit ein paar Tagen den Samsung QLED Q60T und diesen über Wlan verbunden. Bei manchen Videos/Filmen über Youtube friert dieser nach 3-5 sec. ein. Wenn ich auf vorspulen geh dann läuft dieser wieder 3-5 sec. Habe...
Antworten
3
Aufrufe
138
D
Zurück
Oben