GQ55Q6FN HDMI-CEC / Anynet funktioniert nicht richtig ??

Wie ich schon sagte, sichere dir dein Image und tesste ein anderes image auf deinem Receiver.
Ansonsten würde ich sagen bist du im OpenAtv Forum besser aufgehoben als hier.
 
K
Kim
Hey,


Teste doch mal deine VU+ mit dem VTI-Image am TV. Wenn die funktioniert, weißt Du, dass es an der Giga liegt.
 
Das könnte ich beizeiten auch noch versuchen Aber :Vorhin habe ich die Giga mal an meinen AV Receiver angeschlossen, Pioneer VSX 930 und den dann an meinen GQ55Q6. Und als ich gerade die Giga ausstellte, ging der Fernseher mit aus. Bin mal gespannt ob das nun so bleibt.. .
 

Similar threads

B
Hallo, mein Signal geht von meiner VU+ solo 4K in mein Yamaha RX-V481D und dann in mein Samsung UE40D6510 Fernseher. An allen 3 Geräte habe ich HDMI-CEC eingeschaltet. Wenn ich meine Sat Reciver ausschalte gehen alle 3 Geräte aus. Schalte ich mein Sat Reciver Ein geht die solo 4K An und Mein...
Antworten
0
Aufrufe
3K
B
A
Hallo@, Ich habe den Samsung Q70R (2019) neu eingerichtet, jedoch erkennt das TV den Sat Receiver VU+Solo 4K nicht, habe schon verschiedene HDMI Kabel gekauft jedoch ohne Erfolg. Die Meldung ist , kein Signal am HDMI 1 Im Einrichtungsmenü kann man wohl die Fernbedienung erfolgreich einrichten...
Antworten
42
Aufrufe
405
R
S
Hallo, TV: GQ65Q80R Recerver auf HDMI ARC angeschlossen, eine PS4 auf einem anderen HDMI Anschluss. Bei jedem Einschalten muss man den TV IMMER 3x wieder auf die HDMI Quelle des Receivers umschalten ehe das Signal dauerhaft auch da bleibt *1f61e.png* Es ist immer kurz Bild und Ton zu sehen...
Antworten
6
Aufrufe
190
S
M
Guten Tag, ich habe einen Samsung nu7199 40 Zoll. Mein Problem mit diesem TV ist, dass Anynet+(HDMI-CEC) nicht funktioniert und auch noch nie auf diesem je funktioniert hat, obwohl er es eigentlich laut Datenblatt können sollte. Bei meinem anderen Samsung TV (Q70R) funktioniert alles ohne...
Antworten
2
Aufrufe
241
M
M
Hallo Zusammen, ich hatte bisher einen Medienplayer (Raspi-Kodi) an der Connect-Box auf HDMI 1 angeschlossen und die Tonausgabe per Toslink an einen AV-Receiver (welcher kein HDMI besitzt) weitergeleitet, was soweit auch alles funktioniert hat. Dabei konnte ich den Medienplayer über CEC auch mit...
Antworten
2
Aufrufe
184
M
Zurück
Oben