Probleme mit dem SAT-Empfang bei dem Samsung BD-H8909-S

D
D.
New Member
25. August 2016
1
0
Hallo liebe Community :)

Ich hoffe ich bin mit meinem Anliegen im richtigen Board gelandet.
Es geht um das in der Überschrift genannten Gerät von Samsung (BD-H8909-S).

Und zwar habe ich Probleme mit dem SAT-Empfang mit diesem Gerät. Ich versuche das Problem so ausführlich wie möglich zu beschreiben:

Seit Einzug in meine neue Wohnung gab/gibt es Probleme mit dem SAT-Empfang, und zwar nur mit den HD+-Sendern. Es fehlten nicht nur alle HD+-Sender, sondern auch alle SD-Sender ab einer Frequenz von ca 11500Mhz. Zu Beginn zeigte mir der Samsung bei den Empfangswerten folgendes an (Durchschnittswerte über alle Frequenzen): Signalstärke 15-20, Signalqualität 95-100, Bitfehlerrate 0-50 (leider zeigt das Gerät keine db/%/BER-Werte an).

Zu erst vermutete ich einen zu starken db-Wert an der SAT-Dose und besorgte ein Dämpfungsglied mit 10db. Dies brachte aber keine Abhilfe. Also neues SAT-Kabel gekauft, da ich vermutet das es dann am SAT-Kabel liegen könnte. Aber auch dies blieb erfolglos.

Daraufhin kontaktierte ich den Haustechniker der dann feststellte das an meiner Antennendose zu wenig db ankommt (35-40db). Es wurde eine neue SAT-Anlage installiert (durch eine externe SAT-Firma), Kabel neu gelegt und Antennendose neu gesetzt. Dies hatte nun zur Folge das an der neuen Antennendose ~72db ankommen.
Nun erhalte ich zwar alle SD-Sender und die meisten HD+-Sender, aber die HD+-Sender auf der Frequenz 10803Mhz sind mal da (allerdings mit starken Pixelstörungen), oder das Bild komplett schwarz (laut Hinweistafel des Gerätes kein Empfang). Es ist auch nur diese Frequenz die Probleme macht.

Die Empfangswerte am Samsung-Gerät sind aktuell (auch hier Durchschnittswerte aller Frequenzen): Signalstärke 35-50, Signalqualität 50-60, Bitfehlerrate 1100-1500.
Es hat sich also die Signalstärke verbessert, die Signalqualität ist gesunken, Bitfehlerrate gestiegen.

Ich hatte während dieser Odysee (geht nur bald 10 Wochen) auch schon den Samsung-Support kontaktiert, die mir aber auch nicht weiterhelfen konnten. Der Support vermutet dass es evtl. am Tuner liegen könnte. Nur würde ich dann vermuten das ich dann grundsätzlich Probleme beim Empfang hätte.

Ich bin mittlerweile wirklich ratlos, der Haustechniker auch. Denn irgendwann möchte ich gerne SKY über SAT nutzen, nur so lange es Probleme mit dem Empfang gibt, werfe ich kein Geld aus dem Fenster ;) Ich hoffe das ihr mir irgendwie weiterhelfen könnt und/oder noch einen Tipp hättet was ich noch tun könnte, sofern sich hier ein SAT-Spezialist tummelt ;)

Zudem hoffe ich das ich das Problem ausführlich und verständlich erläutert habe und dies bei einer Lösungsfindung hilft.

Beste Grüße DYCE
 
K
Kim
Hey,

Ich empfehle dir, diese Artikel genauer unter die Lupe zu nehmen:

Similar threads

M
Hallo zusammen, ich habe den o.g. TV neu und musste feststellen, dass die Signalstärke bei ca 50%, die Signalqualität bei unter 40% und die Bitfehlerrate >100 liegt. Die Ergebnisse variieren von Sender zu Sender, sind aber sehr ähnlich. Parallel habe ich über eine Unicable-Lösung (und somit...
Antworten
2
Aufrufe
139
H
H
Guten Morgen, unser nagelneuer QLED Fernseher hat massive Probleme beim SAT-Sendersuchlauf. Es werden Sender zum Teil gar nicht (schnelle Suche) oder mehrfach (vollständige Suche) gefunden. Nach viel Probiererei hat dann ein Blick mit einem Kanaltool in die exportierte Senderliste gezeigt, dass...
Antworten
1
Aufrufe
127
J
F
Hallo, ich habe gestern meinen Q60R per Sat-Kabel mit der Dose verbunden. Auf Astra werden 454 TV Sender gefunden. Allerdings haben alle Sender eine Signalstärke von maximal 40% und eine Signalqualität von 0%, funktionieren augenscheinlich aber doch störungsfrei. Sat1 und Pro7 haben...
Antworten
2
Aufrufe
195
B
M
Hallo zusammen, kurz zu meinem Problem. Ich schaue auf meinem UE65NU8009TXZG über den integrierten SAT Receiver TV fern und von heute auf morgen waren die Sender wie, ARD, SAT.1, Pro7 usw. verschwunden. Nach genauer Suche ist mir aufgefallen das die Signalstärke nur noch bei 50% liegt. Das Gerät...
Antworten
1
Aufrufe
77
J
E
Hallo, ich habe einen etwas seltsamen Fehler bei meinem TV (QLED GQ49Q6). Alle Sender im Bereich 586 MHz (z. B. Tagesschau24 HD) haben zeitweise keinen Empfang. Die Bitfehlerrate liegt bei 2000 und Signalstärke sowie die Signalqualität werden mit 0% angezeigt. Dieses Phänomen erscheint nur bei...
Antworten
8
Aufrufe
98
E
Zurück
Oben