Nicht stören aktiviert selbstständig

A
A.
User
Hallo.

Ich nutze das Galaxy S22 ultra und die Galaxy watch 5 LTE.

Ich habe letzte Nacht WLAN und mobile Daten ausgeschaltet um sicher zu gehen dass mich alle Anrufe ausnahmslos erreichen.

Heute Morgen war mein Handy auf "nicht stören". Ich habe keine Zeitpläne fest gelegt. Wie kann ich das beheben???

Danke schonmal!

 
K
Kim
Hey,

Diese Artikel werden dir weiterhelfen:
Nein das kann ich ausschließen. Ich habe wirklich nur WLAN und mobile Daten ausgeschaltet.
 
Ich würde trotzdem mal im Verlauf von 'Modi und Routinen' schauen, ob sich da ein Modus verselbständigt hat. Eventuell ist im Benachrichtigungsverlauf auch etwas zu finden über die Ursache.
 
Zeig mal deine Einstellungen im "Nicht stören" Einstellungsfenster per Screenshot bitte
 
Bitteschön.
true?v=v2.jpg
 
Hallo, hast du zufällig auf deiner Uhr den nicht stören Modus aktiviert? Der wird mit dem Telefon synchronisiert. Auszuschalten ist das in der Wearable app unter Benachrichtigungen. VG
 
Nein. Meine Uhr springt nur auf "nicht stören" wenn ich es auf dem Handy einstelle und umgekehrt. Die Uhr ist nicht auf "nicht stören".
 
Genau. Und wenn Du oben rechts auf die drei Punkte klickst, findest Du den Verlauf, einmal Modi und einmal Routinen.
 
Den Benachrichtigungsverlauf findest Du unter Einstellungen - Benachrichtigungen - Erweiterte Einstellungen.
 
Ok daran kann es also nicht liegen. Wenn gar nichts mehr anderes feht, sichere deine Daten die du auf dem Handy hast und setz es komplett auf Werkseinstellungen zurück.
 
Es ging ja auch darum, diese Möglichkeit auszuschließen. Das wäre nicht das erste Mal gewesen, dass ein Modus ungewollt aktiviert wurde. Dann ist der Benachrichtigungsverlauf in den Einstellungen des Smartphones sicher auch nicht aktiviert, oder?
 
Da in den Benachrichtigungen fällt mir auf dass "nicht stören" aktiviert wurde, nachdem ich das Handy und die Uhr auf die induktive Ladestation gestellt habe.
true?v=v2.jpg
 
Was passiert denn, wenn Du auf die Meldung im Benachrichtigungsverlauf klickst?
 
Leider lässt die Anzeige für mich keinen Rückschluss darauf zu, was genau die Aktivierung von 'Nicht stören' verursacht hat. Mein Vorschlag wäre, in der Konfiguration von 'Nicht stören' die Dauer auf 'Immer fragen' einzustellen. Bevor da keine Eingabe erfolgt, wird die Option auch nicht aktiviert. Und Du könntest sehen, ob die Aktivierung mit dem Ladevorgang zusammen hängt.
true?v=v2.jpg
 

Similar threads

H
Seit kurzem kommt auf meinen Galaxy s 21 sobald ich im Auto bin die Mitteilung, nicht stören ist aktiviert. Dann kommt kein Anruf mehr durch. Wie kann ich das Problem beheben? 4752208
Antworten
3
Aufrufe
152
H
M
Hallo, habe gerade von der Galaxy Watch auf die Galaxy Watch 3 gewechselt. Bei der Galaxy Watch war beim Modus "Nicht stören" auch die Aktivierungsgeste ausgeschaltet. Dies ist bei der Galaxy Watch 3 nicht so. Dort wird die Aktivierung des Displays anscheinend durch den "Gute-Nacht-Modus"...
Antworten
4
Aufrufe
199
J
L
Hallo alle, Ich habe einige kritische Probleme mit meinem L: Galaxy S22  Akku Ich kaufte das Handy nur in Mitte Oktober 2023. Funktionierte gut für einen Monat oder so. Plötzlich seit Mitte Dezember Akkulaufzeit war zu schlecht. Haben zu laden Telefon 2 oder 3 mal am Tag für minimale Nutzung...
Antworten
7
Aufrufe
154
B
M
Meine Gespräche im Mobilnetz mit meinem S22 Ultra brechen stets nach einer Sekunde ab. Ein Neustart nützt nichts. Test im "Sicherer Modus" ändert nichts. Ich bin bei Telekom. WLAN Call ist ausgeschaltet. Im Netzmodus habe ich beide Möglichkeiten (5G und LTE) ausprobiert. Gespräch ins Festnetz...
Antworten
7
Aufrufe
372
M
D
Ich habe ein s22 ultra und eine Samsung galaxy Watch 5 pro.. Da ich beide übernacht immer verbunden lasse, aktiviere ich immer den Bitte nicht stören Modus am Handy und an der Uhr. Beim Telefon konnte ich es so einstellen, dass es bei anrufen trotzdem klingelt, hat die Uhr diese Einstellung...
Antworten
2
Aufrufe
200
D
Zurück
Oben