Diese Werbung wird für Samsung-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Jessbel

Anfänger

  • »Jessbel« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 13. November 2017

  • Nachricht senden

1

Montag, 13. November 2017, 06:20

UE40K5179 erfolgloser Sendersuchlauf

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
vielleicht kann mir hier jemand helfen. Eines vorweg,ich hab absolut null Ahnung von Fernsehern,Recivern und Co.

Zu meinem Problem,ich hab den Fernseher jetzt schon eine Weile. Bislang lief der Senderempfang über Zattoo,da die Sat-Kabel nicht angeschlossen waren. Nun haben wir gestern das einmal nachgeholt.
Wir wohnen mit Schwiegereltern in einem Doppelhaus und bei denen,sowie SchwiegerOma (insgesammt 3 Fernseher) gibt es keine Probleme. Wir sind an deren Sat-Anlage mit angeschlossen.

Ich habe den automatischen Sendersuchlauf gestartet und er fand Kika,3Sat,CNN und jede Menge fremdsprachiger (Englisch,Französisch,Spanisch etc.) und PayTV Sender (findet insgesammt ca 1200 Sender) Aber keine weiteren der normalen Sender. Also weder private deutsche noch welche wie Arte,Phönix und Co.
Hab mir gestern über 3 Stunden versucht ob ich online eine Problemlösung finde,aber leider nichts. Manueller Suchlauf und händisch Transponderliste durchgehen hat nicht den gewünschten Erfolg gebracht. Div. Einstellungen probiert die im Menü verfügbar sind,aber leider nichts.

Ich hab nun absolut keine Idee woran´s liegen könnte.
Wär dankbar über jede Nachhilfe :)

L.G

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Samsung-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!