Diese Werbung wird für Samsung-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

RWE-Josi

Anfänger

  • »RWE-Josi« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 7. März 2016

  • Nachricht senden

1

Montag, 7. März 2016, 11:51

Tonausgabe über AVR

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich weiß nicht ob ich hier im richtigen Forum zu meinem Problem bin, aber ich probier es halt einmal.

Mein technischer Aufbau sieht wie folgt aus
Sat Kabel an SAT-Receiver
Sat Receiver (Vu+ Cuo 2) per HDMI an SAT/CBL Anschluss des AV Receivers (Pioneer VSX-830)
AV Receiver per HDMI von HDMI ARC (AV) an HDMI ARC (TV Samsung ue55hu7200).
Betriebsmodus am AV Receiver = SAT/CBL
Vu+ Duo 2 HDMI Einstellungen -> Ton mit AV regeln = Ja
Schalte ich nun mit der Vu+ Duo 2 FB meine Anlagen ein, dann kommt der Ton korrekt über den AV Receiver ABER ich kann diese nicht steuern. Das steuern der Lautstärke funktioniert erst nachdem in im TV über Tool -> Tonoptionen -> auf Empfänger geschaltet habe.
Ich verzweifele im Moment da ich nicht weiß an welchem Gerät das Problem liegt

Was mich hierbei auch verwundert ist a) das, wenn es dann funktioniert, und ich Lauter/Leiser mache, die Lautstärkenanzeige sowohl des TV als auch des Receivers sich ändert und b) bei der Anynet+ Gerätesuche im TV der Receiver zwar gefunden wird aber nicht in der Liste dargestellt wird.
Für sachdienliche Hinweise wäre ich sehr dankbar ;-)

Gruß Ralf

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Samsung-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!