Diese Werbung wird für Samsung-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Murks989

Anfänger

  • »Murks989« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 28. Dezember 2016

  • Nachricht senden

1

Mittwoch, 28. Dezember 2016, 07:10

Samsung UE22F5000 schaltet ständig aus

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Morgen,

ich habe mir als Zweitgerät einen gebrauchten Samsung UE22F5000 zugelegt.
Nun das Problem: das Gerät schaltet sich nach einer, ich nenne es mal “Warmlaufphase“ (ca. 20 Minuten) immer wieder an und aus. Es wechselt also aus dem laufenden TV Programm ständig in den StandBy Modus und startet wieder neu. Hierbei ist noch zu erwähnen, das diese Zyklen, des ein- und ausschaltens, dann aber ganz unterschiedlich sind, mal dauert es 1 Minute, mal 5 Minuten aber auch extreme, wie 3 mal ganz kurzzeitig hintereinander treten auf!
Im Internet habe ich gelesen es wäre eventuell ein Problem mit dem Internetzugang?!?....nur hat mein TV weder WLAN noch einen LAN Eingang, somit ich das eigentlich ausschließe?!! Ein Firmware Upgrade, von Version 1020 auf 1031 habe ich durchgeführt, ohne Erfolg :-( !
Hoffe ihr könnt mir Hinweise geben, nervt auf Dauer nämlich ganz schön :-( !

Was könnte eventuell noch in Frage kommen??
Netzteil? Ein Bauteil auf der Platine innerhalb des TVs?!? Hat jemand eventuell Erfahrungen?

Ich danke schonmal im Vorraus!

Viele Grüße

Tratschcafe

Schüler

Beiträge: 97

Registrierungsdatum: 27. Dezember 2015

Danksagungen: 11

  • Nachricht senden

2

Mittwoch, 28. Dezember 2016, 08:11

Moin,
das scheint gar nicht so selten zu sein.
Vielleicht hilft dieser Link ---> klick
Oder vielleicht auch dieser Link ---> klick

Ich hab mir diese Beiträge nicht durchgelesen.


Gruß

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Murks989 (28.12.2016)

Murks989

Anfänger

  • »Murks989« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 28. Dezember 2016

  • Nachricht senden

3

Mittwoch, 28. Dezember 2016, 14:10

Danke dir für deine Tipps!!!
Also der Kondensator (nur einer in dem Teil verbaut) ist es nicht. Hatte die Platine vorhin eben ausgebaut, Kondensator war nicht aufgebläht und auch sonst war nix schwarzes auf der Platine zu erkennen.

Sonst noch jemand Ideen??

VG

n3uTrum

Anfänger

Beiträge: 7

Registrierungsdatum: 19. Dezember 2016

  • Nachricht senden

4

Mittwoch, 28. Dezember 2016, 19:01

Hallo,

das kann vieles sein. Eine schlechte Kaltlötstelle, eine defekte Leiterbahn, ein interner Kabelbruch, ein verutschter Pin in einer Steckverbindung, ein Bauteil das überhitzt etc.

Schwierig das ohne passendes Messequipment zu ermitteln.


Viele Grüße
n3uTrum

Verwendete Tags

LED-TV, Samsung TV, UE22F5000

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Samsung-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!