Diese Werbung wird für Samsung-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Flobi

Anfänger

  • »Flobi« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 10. Juni 2016

  • Nachricht senden

1

Freitag, 10. Juni 2016, 11:07

HD+ bei Samsung D6500 Serie plötzlich weg

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen !

Seit einigen Tagen funktionieren die HD+ Sender nicht mehr.
Bis Abends funktionierte alles ganz normal.
Am nächsten Tag kam kein Bild mehr bei den HD+ Sendern.
Es wurde aber auch keine Meldung angezeigt.
Desweiteren erscheint trotzdem unter rechts das Mediatheken-Symbol (rote Taste)
Ich habe das CI+ Modul welches auch bis dahin immer sauber funktioniert hat,
daraufhin im Telefunken Fernseher meines Sohnes getestet und dort funktionieren
alle HD Sender mit diesem Modul und der gleichen HD+Karte.
Diesen Test habe ich ebenfalls mit zwei separaten SAT-Receivern verschiedener Hersteller durchgeführt und dort
funktioniert ebenfalls alles ohne Probleme.
Da ich einen weiteren Samsung aus der gleichen Baureihe besitze UE37D6500 habe ich halt
dort erstmalig HD+ testen wollen. (Common Interface 5v war noch originalverpackt)
Ich habe das von diesem Fernseher noch original verpackte Common Interface 5V dort
eingesteckt, dann CI+Modul und HD+ Karte und auch hier passiert nichts.
Gleiche Fehlfunktion wie beim 46 Zöller.
Danach dieses bis dato fabrikneue Common Interface 5V von 37 Zöller am 46 Zöller eingesteckt und auch da passiert
immer noch nichts.
Fazit:
2 verschiedene Common Interface 5V getestet
Der Modultest mit Mute-2-4-7-Exit zeigt "CI Plus Storage Test: Success" (ebenfalls bei beiden Geräten)
CI+ ist OK
HD+ Karte ist OK
CI+ mitsamt Karte funktioneren auf allen verfügbaren Nicht-Samsung-Geräten

Ich habe auch bei beiden Samsung Fernsehern den Werksreset ausgeführt, aber auch dieses hat nichts bewirkt.
Der Modultest mit Mute-2-4-7-Exit zeigt "CI Plus Storage Test: Success" (ebenfalls bei beiden Geräten)
Zum Zeitpunkt als das Problem erstmals aufgetreten ist hatten beide Geräte die Firmware Version 1018.
Danach habe ich beide Geräte mit Version 1028 von Ihrer Website upgedatet. (per USB)

Daten zum Gerät:
Samsung UE 46D6500VS
Modell Code: UE46D6500VSXZG



Bisher blieb alles Wirkungslos.

Bitte um den hoffentlich erlösenden Tip.

Vielen Dank im Voraus

Gruß

Flobi

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Samsung-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!