Samsung LED TV & Fritzbox

Dieses Thema im Forum "Support" wurde erstellt von Era68, 9. Februar 2017.

  1. Era68

    Era68 New Member

    9. Februar 2017
    1
    0
    0
    Guten Abend zusammen,

    ich habe eine neue Fritzbox (Anbieter Unitymedia) erhalten.
    Seid dem funktioniert die Smart Funktion (z.B Amazon Prime,Netflix, Samsung Konto uvm..), meines Samsung TV nur noch selten, meist gar nicht!

    Geräte: Samsung UE48H6470SS
    Konfiguration: DHCP an

    Geräte: Fritz!box Cable 6490(lgi)
    Konfiguration: Standard SSID (ohne Leerzeichen)
    WPA2(CCMP)
    DHCP an

    Folgende Lösungen habe ich probiert:

    1. Feste IP vergeben
    2. SSID am Router ohne Leerzeichen
    3. Änderung des WPA2, WEP etc...
    4. Funkkanäle manuell zugewiesen
    5. Router auf Werkseinstellungen gesetzt
    6. Neuste Firmware im TV und Router
    7. TV auf Werkseinstellungen gesetzt
    8. Alternativen Google DNS (8.8.8.8) eingegeben


    Ich sehe auf meiner Routeroberfläche, dass der TV angemeldet ist (PC-192.168.178.24)

    Der TV ist über Wlan verbunden, die Fritzbox ist auf dem Auslieferungszustand (außer die SSID ohne Leerzeichen).
    Gestern ging es ohne Probleme, jetzt wieder nicht. Die Tage davor waren dementsprechend ebenfalls chaotisch.
    Häufig kommt beim Netzwerktest am Fernseher "Mit dem Router verbunden, aber kein Internetzugang (oder so ähnlich)"
    -> Gehe ich dann auf "erneut versuchen" steht -> Verbunden und Internetempfang.
    Wenn ich dann auf Amazon Prime gehe, läd nicht´s. Ein erneuter Netzwerktest am TV sagt dann auch wieder "Mit dem Router verbunden, aber kein Internetzugang (oder so ähnlich)"
    Ist bisschen blöd zu erklären.


    Mit der alten Box von Unitymedia (Technicolor irgendwas) funktionierte alles ohne jegliche Probleme.

    Gibt´s dazu Lösungen oder Lösungsvorschläge?



    Liebe Grüße und danke im Vorraus